<!DOCTYPE html>
<html dir="ltr" lang="en-AU"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml">
<head>


<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta http-equiv="Content-Language" content="en-AU">
<meta name="abstract" content="Your guide to the best in tech.">
<meta name="description" content="Technology news and reviews for business and home.">
<meta name="keywords" content="Research Good Gear Guide to find the latest independent product news and reviews. Download our buying and shopping guides to make sure you're getting a good deal today and everyday.">
<meta name="copyright" content="&copy; 2022 IDG Communications">
<meta name="resource-type" content="document">
<meta name="date" content="Sunday, 25th December 2022">
<meta name="robots" content="index,follow, noarchive">
<title>Currently unavailable - PC World New Zealand</title>
<script async src="//js-sec.indexww.com/ht/p/183980-3755557236079.js"></script>
<script type='text/javascript'>
  (function(w,d,s,src){var tag = d.createElement(s);var lastScript = d.getElementsByTagName(s)[0];tag.async = 1;tag.src = src;tag.setAttribute("data-cfasync","false");lastScript.parentNode.insertBefore(tag, lastScript);})(window, document, 'script', 'https://intent.pcworld.co.nz/analytics.js');
</script>
<!--<script src='//twin-iq.kickfire.com/twin.js?14991'></script>-->

<link rel="shortcut icon" href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/pcw/favicon.ico?release=20221214225510">

<!--[if lt IE 9]>
<script src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/html5shiv.js?release=20221214225510"></script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js"></script>


<link href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/consumer_base_pipeline_generated.css?release=20221214225510" rel="stylesheet" type="text/css" />


<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/consumer/pcw.css?release=20221214225510" type="text/css" media="screen" charset="utf-8">
<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/nzpcworld/nzpcw.css?release=20221214225510" type="text/css" media="screen" charset="utf-8">


<link rel="stylesheet" href="https://www.idgcdn.com.au/compressor-staticfiles/giftguide/promo.css?release=20221214225510" type="text/css" media="screen" charset="utf-8">
<link href="https://www.idgcdn.com.au/compressor-staticfiles/social_login_sass.css?release=20221214225510" rel="stylesheet" type="text/css" />
  

<!--start Sourcepoint code-->

<script type="text/javascript">
    !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>

<script>
        window._sp_ = {
                config: {
                     accountId: 146,
                     baseEndpoint: 'https://cmpv2.pcworld.co.nz' ,
        }
}
</script>
<script src="https://cmpv2.pcworld.co.nz/wrapperMessagingWithoutDetection.js"></script>
<!--end Sourcepoint code-->



	<script>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</script>

		<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
		<body>
		<script type="text/javascript">(function(){window['__CF$cv$params']={r:'681941c429355557',m:'dc10cc25a96508c5b5bc648ca5ffcb415a94a508-1629437713-1800-AbnxjWixxfW9ufQu9yaF4Z4+8ipQi9zUVtKJyLaleeIT+9mUHAO/ya71cyuI7big8WNZdRvtm5lr+x16UhgJY8v6oGnjm1NF980i4xGpHN4UnAHAZ7Aw+VBYnFUEKsA6mCvC6987Vm1jod0aPbI5WMk=',s:[0x6107d02fa0,0x03a9d30f70],}})();</script></body>
		<script>
		//copy this whole script block
		//if no cmp then execute as normal.
		window.idguk = window.idgau || {};
		window.idguk.cmp = window.idgau.cmp || {};

		(function(promise){
			promise.then(function(consentOk){
				const isDebug = !!window.idguk.cmp.isDebug ? window.idguk.cmp.isDebug() : false;
				if(isDebug)console.log('GDPR','kickfire - consentOk', consentOk);
				if(!consentOk)return;
				const ID = 14991;
				let atsScript = document.createElement('script');
				atsScript.src = '//twin-iq.kickfire.com/twin.js?'+ID;
				atsScript.async=!0
				document.body.appendChild(atsScript);
			});

		})(
			!!window.idguk.cmp.kickfire ? window.idguk.cmp.kickfire : {then:function(f){f(true);}}
		);
		</script>

<script>


function runTracking() {
      var detectClarityExist = setInterval(function () {
        //waiting until tracking exist
        if (clarity_tracking_starter) {
          clarity_tracking_starter();
          clearInterval(detectClarityExist);
        }
      }, 10)
}
runTracking();

</script> 




<meta property="fb:app_id" content="124407737571587" />
<meta property="og:site_name" content="PC World New Zealand" />






<script src="https://www.idgcdn.com.au/compressor-staticfiles/permutive/adsbygoogle.js?release=20221214225510"></script>
<script>

  var adblockerOn;
  if( typeof canRunAds != "undefined" && canRunAds ){
    adblockerOn = false;
  }else{
    adblockerOn = true;
  }

  function getMetaDescription(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='description'){
          return (metas[i].getAttribute('content'));
        }
    }
    return ''
  }

  function getMetaKeywords(){
    var metas = document.querySelectorAll('meta')
    for(var i=0;i<metas.length;i++){
        if(metas[i].getAttribute('name')==='keywords'){
          var newStr = (metas[i].getAttribute('content'));
          return newStr.split(',');
        }
    }
    return []
  }

  !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
  permutive.addon('web', {
    page: {
      type: "pressf1",
      keywords: getMetaKeywords(),
      language: "en",
      tags: [],
      audience: "consumer",
      description: getMetaDescription(),
      article: {
        authors: "None" === "None"?null:["None"],
        description: "None" === "None"?null:"None",
        id: "None" === "None"?null:"None",
        isInsiderContent: false,
        modifiedAt: "None" === "None"?null:"None",
        publishedAt: "None" === "None"?null:"None",
        source: "PC World New Zealand",
        title: "PC World New Zealand",
        type: "None" === "None"?null:"None",
        purchaseIntent: "None" === "None"?null:"None"
      },
      ads: {
        adblocker: adblockerOn,
        enabled: true
      },
      gTax: {
        primaryIds: [],
        secondaryIds: []
      },
      tax: {
        primaryCategories: [],
        secondaryCategories: []
      }
    }
  });

window.permutive.track('User', {
  companySize: "None" === "None"?null:"None",
  country: "None" === "None"?null:"None",
  id: "None" === "None"?null:"None",
  jobIndustry: "None" === "None"?null:"None",
  jobPosition: "None" === "None"?null:"None",
  purchaseIntent: "None" === "None"?null:"None",
  loggedIn: false,
})

</script>
<script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>





<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1724434721147660');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1724434721147660&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script src="https://www.google.com/recaptcha/api.js"></script>
</head>
<body class="ggg "  itemscope itemtype="http://schema.org/WebPage">

  
  
  <div class="lo-toppromos">
    <div class="lo-leaderboard">
    
<div class="gpt-ad" id="gpt-ad-top-banner-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
  </div>
  
  


  
  <header id="header">
    <div class="wrap">

      <div class="top">
        <div class="logo">
          
	<a href="/">
	PC World New Zealand
	</a>

        </div>

        <div class="header_actions" id="header_actions"><div class="header_social"><a class="twitter" href="http://twitter.com/nzpcworld" target="_blank">Twitter</a><a class="facebook" href="http://www.facebook.com/nzpcworld" target="_blank">Facebook</a></div><span class="login_btn" data-position="header">Log In</span><div class="search"><form action="/search/" method="get" class="search"><input type="search" placeholder="Search for product" name="q" class="search_field" id="header_searchbox"><input type="submit" name="sa" value="Search" id="header_searchbutton"></form></div></div>
      </div>

      <nav class="navbar primary-menu">
        <ul>
          <li>
            <a class="resources" href="/tax/news/">News</a>
          </li>
          <li class="super">
            <a class="forum" href="#">Reviews</a>
            <div class="sub">
            <ul>
              <li><a href="/section/mobile_phones/products/">Phone Reviews</a></li>
              <li><a href="/section/notebooks/products/">Laptop Reviews</a></li>
              <li><a href="/section/tvs/products/">TV Reviews</a></li>
              <li><a href="/section/gadgets/products/">Gadget Reviews</a></li>
            </ul>
            </div>
          </li>
          <li class="super">
            <a class="phones" href="#">Phones</a>
            <div class="sub">
            <ul>
              <li><a href="/section/mobile_phones/">Smartphones</a></li>
              <li><a href="/section/tablets/">Tablets</a></li>
              <li><a href="/section/mobile_phones/accessories/">Cables,Chargers and Cases</a></li>
              <li><a href="/section/mobile_broadband/">Mobile Broadband</a></li>
            </ul>
            </div>
          </li>
          <li class="super">
            <a class="smarthome" href="#">Smart Home</a>
            <div class="sub">
            <ul>
              <li><a href="/section/home_entertainment/media_streamers/">Streaming</a></li>
              <li><a href="/section/home_entertainment/speakers/">Speakers&Soundbars</a></li>
            </ul>
            </div>
	  </li>
	  <li>
            <a class="TVs" href="/section/tvs/">TVs</a>
          </li>
          <li class="super">
            <a class="computers" href="#">PC</a>
            <div class="sub">
            <ul>
              <li><a href="/section/desktop_pcs/">Desktops</a></li>
              <li><a href="/section/notebooks/">Laptops</a></li>
              <li><a href="/section/servers_storage/">Storage</a></li>
              <li><a href="/section/pc_components/">Components</a></li>
              <li><a href="/section/networking_wireless_voip/">Networking</a></li>
              <li><a href="/section/software_and_services/">Software</a></li>
            </ul>
            </div>
	  </li>
          <li class="super">
            <a class="gadgets" href="#">Gadgets</a>
            <div class="sub">
            <ul>
              <li><a href="/section/wearables/">Smartwatches</a></li>
              <li><a href="/section/digital_cameras/">Cameras</a></li>
              <li><a href="/section/drones/">Drones</a></li>
              <li><a href="/section/headphones/">Headphones</a></li>
              <li><a href="/section/home_appliances/">Appliances</a></li>
            </ul>
            </div>
	  </li>
	  <li>
            <a class="homeent" href="/section/games/">Gaming</a>
          </li>
          
<li>
  <a class="Security" href="/section/security/">Security</a>
</li>

	  
          <li class="super">
            <a class="business" href="#">Business</a>
            <div class="sub">
              <ul>
                <li><a href="/section/pc_world_business/cloud_computing/">Cloud</a></li>
                <li><a href="/section/pc_world_business/cryptocurrency_bitcoin_blockchain">Cryptocurrency, Bitcoin &amp; Blockchain</a></li>
                <li><a href="/section/printers_scanners/">Printers & Scanners</a></li>
                <li><a href="/section/pc_world_business/software_development">Business Software</a></li>
              </ul>
            </div>
          </li>
          <li class="super">
            <a class="more" href="#">More</a>
            <div  class="sub">
              <ul>
                <li><a href="/brand-post/">Brand Posts</a></li>
                <li><a href="/product-launch-showcase/">Product Launch Showcase</a></li>
                <li><a href="/video/">Videos</a></li>
                <li><a href="/section/brand_centre/">Brand Centres</a></li>
                <li><a href="/section/pc_world_business/whitepapers/">Whitepapers</a></li>
              </ul>
            </div>
          </li>

	  
        </ul>
        
        <div class="btn_macworld">
          <a class="macworld" href="/section/macworld/"><img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/pcw/Logo-MW-color.svg?release=20221214225510" alt="Macworld" width="159px" height="37px"></a>
        </div>
        

      </nav>
    </div>
  </header>
  

  
  <div id="skin">
    
    <div id="headerpromos">
      <div id="noskin_bump"></div>
      <div id="otp_target"></div>
    </div>
    <div id="main" class="skin_wrap">

      

      
      

      <div id="main_content">


	
	<h1><a href="https://pressf1.pcworld.co.nz/">PressF1</a></h1><p>Please click here to visit the <a href="https://pressf1.pcworld.co.nz/">Forum page </a></p>


</div>

      

      
      <!-- start of RHS -->
      
<div id="rhs" class="lo-rhs">

	
	

	
	
		<div class="boombox">
			
<div class="gpt-ad" id="gpt-ad-right-hand-side-story-list-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		</div>
	
	

	
	
	
	 
	<h2 class="section_header">Latest News Articles</h2>
	<ul class="posts">
		
		<li><a href="/article/704042/apple-already-prepping-fresh-crop-m3-macs-2023/">Apple is already prepping a fresh crop of M3 Macs for 2023</a></li>
		
		<li><a href="/article/704018/apple-silicon-imac-pro-might-arrive-2023/">Apple silicon iMac Pro might arrive in 2023</a></li>
		
		<li><a href="/article/703985/google-joins-apple-rolling-passkeys-chrome-mac/">Google joins Apple in rolling out passkeys for Chrome on Mac</a></li>
		
		<li><a href="/article/703957/ftc-sues-block-microsoft-69b-activision-blizzard-takeover/">FTC sues to block Microsoft’s US$69B Activision Blizzard takeover</a></li>
		
		<li><a href="/article/703914/microsoft-teams-aims-rather-dull-discord/">Microsoft Teams aims to be a rather dull Discord</a></li>
		
	</ul>
	
	
	

	
	
	
	
	
	

	
	
	<div id="quick-signup-article-widget">


<div class="qs-article_widget">
  <h3>Join the  newsletter!</h3>
  <!-- <small></small> -->

  <form id="qs-article" action="/newsletter/quick-subscription/">
    
    <input type="hidden" name="newsletter" value="466043" id="id_newsletter" />
    <input type="hidden" value="https://www.pcworld.co.nz" name="signup_url">

    

    <div class="qs-anonymous" id="qs-anonymous">
      <input type="email" name="email" required placeholder="Email address" class="qs-textfield" id="id_email" />
      <button type="button" class="qs-btn primary" id="qs-btn_anonymous">Join</button>
    </div>
    <div class="g-recaptcha" data-sitekey="6LdpMvcUAAAAALap2TX-ZdIiK0lEU8BMz3moXq7T"></div>

    <!-- email signup section end -->

    <div class="reg-or">
      <span>Or</span>     
    </div>

    <!-- social media signup section -->
    <div id="social-login-wrap">
      <div id="social-login-con">
        <ul>
          <li>
            <a class="reg-linkedin_link" href="/social/login/linkedin-oauth2/?next=/user/mailing_list/">
              <span >
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4.98 3.5c0 1.381-1.11 2.5-2.48 2.5s-2.48-1.119-2.48-2.5c0-1.38 1.11-2.5 2.48-2.5s2.48 1.12 2.48 2.5zm.02 4.5h-5v16h5v-16zm7.982 0h-4.968v16h4.969v-8.399c0-4.67 6.029-5.052 6.029 0v8.399h4.988v-10.131c0-7.88-8.922-7.593-11.018-3.714v-2.155z"/></svg>
              </span>
              Sign in with LinkedIn
            </a>
          </li>
          <li>
            <a class="reg-facebook_link" href="/social/login/facebook/?next=/user/mailing_list/">
              <span>
                <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M9 8h-3v4h3v12h5v-12h3.642l.358-4h-4v-1.667c0-.955.192-1.333 1.115-1.333h2.885v-5h-3.808c-3.596 0-5.192 1.583-5.192 4.615v3.385z"/></svg>
              </span>
              Sign in with Facebook
            </a>
          </li>
        </ul>
      </div>
    </div>
    <!-- social media signup section -->

    <div id="qs-terms">
      <p>Sign up to gain exclusive access to email subscriptions, event invitations, competitions, giveaways, and much more.</p>
      <p>Membership is free, and your security and privacy remain protected. View our <a href="/privacy/">privacy policy</a> before signing up.</p>
    </div>
  </form>

  <div class="qs-message" id="qs-message">Error: Please check your email address.</div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var wrap = $('.qs-article_widget');
  wrap.css('background', wrap.data('color-initial'));
  
  var form = $('#qs-article');
  
  $('#qs-btn_change_email').click(function() {
    $('#qs-registered').slideUp();
    $('#qs-anonymous').slideDown();
  });
  
  $('#qs-btn_anonymous, #qs-btn_registered', form).click(function() {
    form.submit();
  });
  
  // $("#qs-message").click(function() {
  //   $(this).fadeOut();
  // });
  
  form.submit(function(e) {
    e.preventDefault();
    
    var data = {};
    $('#qs-article').serializeArray().map(function(x) {
      data[x.name] = x.value;
    });
    
    $('#qs-message').hide();
    
    $.ajax({
      url: form.attr('action'),
      type: 'POST',
      dataType: 'json',
      data: data,
      error: function(xhr) {
        var data = JSON.parse(xhr.responseText);
        alert(data.message);
      },
      success: function(data) {
        if (data.success) {
          $('#id_email', form).val('');
          // wrap.css('background-color', wrap.data('color-success'));
          // $('#qs-message').css('color', wrap.data('color-success'));
          $('#qs-registered, #qs-anonymous').slideUp();
        }
        $('#qs-message').html(data.message).slideDown();
      }
    });
  });
});
</script>


</div>

	
	

	
	<h2 class="section_header">Resources</h2>						
<section class="carousel_promo" id="promo_rhs">
	
	<article>
		<header>
			<h3><a href="/section/macworld">Macworld</a></h3>
			<p>What's new, plus best mac-related tips<br>and tricks</p>
		</header>
		<img src="/article/images/740x500/dimg/iphone-se-2020-touchid-camera-100838696-orig.jpg">
	</article>
	
	<article>
		<header>
			<h3><a href="/section/pc_world_business/">Business Centre</a></h3>
			<p>The latest business news, reviews, features and whitepapers</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_business.jpg?release=20221214225510">
	</article>
	
	<article>
		<header>
			<h3><a href="/video/">Videos</a></h3>
			<p>Watch our video news and reviews from around the world</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_videos.jpg?release=20221214225510">
	</article>
	<article>
		<header>
			<h3><a href="/tax/guides/">Guides</a></h3>
			<p>Comprehensive buying guides, features, and step-by-step articles</p>
		</header>
		<img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/ggg/resources_guides.jpg?release=20221214225510">
	</article>
	<div class="tabs">
	</div>
</section>
<script>
$(document).ready(function() {
	$('#promo_rhs').carouselpromo();
});
</script>

	


	
	
	
	

	<h2 class="section_header">Featured Content</h2>
	<ul class="posts">
		
		<li><a href="/article/694164/adorable-airtag-one-rarest-apple-devices-ever-made/">This adorable AirTag is one of the rarest Apple devices ever made</a></li>
		
		<li><a href="/article/556585/top-10-things-consider-when-buying-new-laptop/">What laptop should I get? Top 12 things to consider</a></li>
		
		<li><a href="/review/sonos/arc/680302/">Sonos Arc review: The Main Event</a></li>
		
		<li><a href="https://www.pcworld.idg.com.au/article/386100/what_difference_between_an_intel_core_i3_i5_i7_/">Intel Core i3 vs i5 vs i7: find out which cpu is better</a></li>
		<li><a href="https://www.pcworld.idg.com.au/article/354659/laser_vs_inkjet_printers_which_better_/">Laser vs. inkjet printers: which is better?</a></li>
	</ul>
	
	
	

	

	

	
	
	<div id="sticky_boombox">
		<div class="boombox">
			
<div class="gpt-ad" id="gpt-ad-right-hand-side-boombox-standard-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[300, 250], [300, 600]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[610, 600], [[300, 600], [300, 250]]], [[0, 0], [[300, 250]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


		</div>
	</div>
	
	

</div>

      <!-- end of RHS -->  
  
      
      <div id="bottom"><div class="leaderboard-bottom">
<div class="gpt-ad" id="gpt-ad-bottom-banner-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[728, 90], [860, 155], [970, 250]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90], [860, 155], [970, 250]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>

</div></div>
      

      


    </div><!-- main -->
    

    
    


<!-- foot banner start -->
<div id="footer-banner">
<div class="footer-banner-wrap">

</div>
</div>
<!-- foot banner end-->

<div class="footerbar" id="footerbar">
	<div class="bar">
		<div class="links">
			<a id="backtotop" class="top" href="#">Back to top</a>
			
		</div>
		
		<div class="social">
			<h3>Follow Good Gear Guide:</h3>
			<ul class="social_buttons">
				<li><a target="_blank" class="twitter" href="http://twitter.com/goodgearguide">Twitter</a></li>
				<li><a target="_blank" class="facebook" href="http://www.facebook.com/GoodGearGuide">Facebook</a></li>
				<!-- <li><a target="_blank" class="gplus" href="https://plus.google.com/u/0/101857223003564646363/posts">Google+</a></li> -->
			</ul>
		</div>
		
		<div class="user">
			
				<span class="login_btn" data-position="bottom">Log In</span>
				<p class="desc">
					Don’t have an account? <a href="/user/register/">Sign up here</a>
				</p>
			
		</div>
	</div>
</div>

    

    <footer id="footer" class="cfix">
      <div class="col">
        <h4>Product Categories</h4>
        <ul class="footer-cat">
          <li><a href="/section/broadband/">Broadband</a></li>
          <li><a href="/section/desktop_pcs/">Desktop PCs</a></li>
          <li><a href="/section/digital_cameras/">Digital Cameras</a></li>
          <li><a href="/section/digital_video/">Digital Video</a></li>
          <li><a href="/section/gadgets/">Gadgets</a></li>
          <li><a href="/section/games/">Games</a></li>
          <li><a href="/section/gps_car_entertainment/">GPS &amp; Car Entertainment</a></li>
          <li><a href="/section/headphones/">Headphones</a></li>
          <li><a href="/section/home_appliances/">Home Appliances</a></li>
          <li><a href="/section/home_entertainment/">Home Entertainment</a></li>
          <li><a href="/section/mobile_phones/">Mobile Phones</a></li>
        </ul>
        <ul class="footer-cat">
          <li><a href="/section/monitors/">Monitors</a></li>
          <li><a href="/section/mp3_players/">MP3 Players</a></li>
          <li><a href="/section/networking_wireless_voip/">Networking</a></li>
          <li><a href="/section/notebooks/">Notebooks</a></li>
          <li><a href="/section/pc_components/">PC Components</a></li>
          <li><a href="/section/printers_scanners/">Printers &amp; Scanners</a></li>
          <li><a href="/section/projectors/">Projectors</a></li>
          <li><a href="/section/security/">Security</a></li>
          <li><a href="/section/servers_storage/">Servers &amp; Storage</a></li>
          <li><a href="/section/software_and_services/">Software &amp; Services</a></li>
          <li><a href="/section/tvs/">TVs</a></li>
        </ul>
        <div class="clearfix"></div>
        <hr>
        <p>Copyright &copy; 2022 IDG Communications, Inc.<br/>
        ABN 14 001 592 650. All rights reserved. Reproduction in whole or in part in any form or medium without express written permission of IDG Communications, Inc. is prohibited.</p>
        <p>
          <a href="/privacy" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Privacy Policy </a>
          <a><span class="cmpSettings cmpReshowLink" style="display:none;"> |<!--injected--> </span> </a>
          <a href="https://idg.com.au/reprint/">Reprints</a> | <a href="/affiliatepolicy">Affiliate Link Policy</a>
        </p>                             
      </div>
      <div class="col">
        <h4>Popular Foundry articles</h4>
        
        
        <ul class="promo_articles">
	

	

	


	
	<li class="arn">
		<h3><a href="http://www.arnnet.com.au/article/704261/ivanti-nabs-netskope-michael-coleman-nz-partner-growth/">Ivanti nabs Netskope’s Michael Coleman for A/NZ partner growth</a></h3>
		<p><a href="http://www.arnnet.com.au">arnnet.com.au</a></p>
	</li>
	




	
	<li class="cmo">
		<h3><a href="http://www.cmo.com.au/article/704238/cmo-top-10-cx-predictions-2023/">CMO&#39;s top 10 CX predictions for 2023</a></h3>
		<p><a href="http://www.cmo.com.au">cmo.com.au</a></p>
	</li>
	

</ul>

                           
        
      </div>
      <div class="col">                           
        <h4>Contact Us</h4>
        <p>
          <a href="/advertising_info" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Advertise with us</a>
          <a href="https://idg.com.au/reprint/" style="border-right: 1px solid #ccc; margin-right: 7px; padding-right: 10px;">Reprints</a>
          <a href="/contacts">Editorial Contacts</a>
        </p>
        <hr>

        
        <p style="margin: 20px 0;">
          <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-audit.jpg?release=20221214225510" style="padding-right: 10px;">
          <img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-ebay.jpg?release=20221214225510">
        </p>
      </div>
    </footer>
    <div class="cfix"></div>
    <div id="footer_idg"><img src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/images/footer/pcw-footer-foundry-logo-white.png?release=20221214225510" alt="Website owned and operated by IDG Communications Australia."></div>

    </div>

    
    
    <div id="float_leaderboard_bottom">
      
<div class="gpt-ad" id="gpt-ad-floating-bottom-leaderboard-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[728, 90]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[728, 90], [[728, 90]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


    </div>
    
    

  </div><!-- skin -->
  

<div id="dim"></div>
<!-- Login box -->

  <form id="loginbox" action="/user/login/" accept-charset="UTF-8" method="get"><input type='hidden' name='csrfmiddlewaretoken' value='qVwE0RXlYRdPFGHj92ZWU5MyupAIvLCzF5sHpSj4pVSn01eYmu8JC89IcBWo3fXb' />
    <input type="submit" value="Log In" name="op">
    <p>Don't have an account? <a href="/user/register/?location=top_nav_bar">Sign up now</a></p>
    <p class="forgot"><a id="login-forgot" href="/user/password/">Forgot password?</a></p>
  </form>    

<!-- end of Login box -->



<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/consumer/consumer_base_pipeline_generated.js?release=20221214225510" charset="utf-8"></script>



<div id="fb-root"></div>
<script>
	window.fbAsyncInit = function() {
		FB.init({appId: '124407737571587', status: true, cookie: true,
			xfbml: true});
	};
	(function() {
		var e = document.createElement('script'); e.async = true;
		e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
		document.getElementById('fb-root').appendChild(e);
	}());
</script>

<script type="text/javascript">
var disqus_shortname = 'pcworldnz';

/*
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
*/

// This lets us know when the JS has loaded and after the counts are fetched.
function disqus_counts_loaded() {
	DISQUSWIDGETS.old_displayCount = DISQUSWIDGETS.displayCount;

	// Override the old displayCount() with a new one so we can attach our helper onto it.
	DISQUSWIDGETS.displayCount = function(arg) {
		DISQUSWIDGETS.old_displayCount(arg);
		$("a[href$=#disqus_thread],*[data-disqus-identifier]").trigger('disqus-counts-loaded');
	}
}

$.getScript('//' + disqus_shortname + '.disqus.com/count.js', disqus_counts_loaded);
</script>




<div id="trackers">
  
  
<!-- Start Google Analytics  -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-42216900-1', 'auto');

ga('require', 'displayfeatures'); // enables demographics and interests reports


	ga('set', 'dimension1', "none");



	ga('set', 'dimension2', "none");



	ga('set', 'dimension3', "IT: Vendor");



	ga('set', 'dimension4', "100");



	ga('set', 'dimension5', "anonymous");



	ga('send', 'pageview');


// pageTracker._trackPageLoadTime();


// event tracking is asynchronous
function trackEvent(category, action, label, value) {
	if (value)
		ga('send', 'event', category, action, label, value, {'nonInteraction': 1});
	else
		ga('send', 'event', category, action, label, {'nonInteraction': 1});
}



</script>
<!-- End Google Analytics -->


  <script>
    /**
    * Function that captures a click on an outbound link in Analytics.
    * This function takes a valid URL string as an argument, and uses that URL string
    * as the event label. Setting the transport method to 'beacon' lets the hit be sent
    * using 'navigator.sendBeacon' in browser that support it.
    */
    var captureOutboundLink = function(url) {
       ga('send', 'event', 'outbound', 'click', url, {
         'transport': 'beacon',
         'hitCallback': function(){document.location = url;}
       });
    }
    </script>
</div>



<div class="ad_scripts">

<div class="gpt-ad" id="gpt-ad-skin-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[1600, 1]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[610, 100], [[1600, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-over-the-page-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[1, 1]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[610, 610], [[1, 1]]], [[0, 0], []]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-gumgum-in-image-ad-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[12, 12]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[0, 0], [[12, 12]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-unruly_native-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[13, 13]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[0, 0], [[13, 13]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-kiosked-ad-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[14, 14]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[0, 0], [[14, 14]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-third-party-otp-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[15, 15]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[0, 0], [[15, 15]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-zedo-curtain-raiser-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[16, 16]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[0, 0], [[16, 16]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-teads-inread-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[18, 18]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[0, 0], [[18, 18]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>



<div class="gpt-ad" id="gpt-ad-inskin-5306495" data-gpt-ad-unit-path="/8456/IDG.AU_B2C_PCWorld.co.nz/ros_section" data-gpt-sizes="[[17, 17]]" data-gpt-targeting='{&quot;site&quot;: [&quot;nzpcw&quot;], &quot;idgau_search_referrer&quot;: [&quot;no&quot;]}' data-gpt-size-mapping="[[[0, 0], [[17, 17]]]]">
</div>
<div class="house-slot" style="display:none" data-name="" data-min-width="">

</div>


<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/adsmin/idg_gpt.js?release=20221214225510" charset="utf-8"></script>
<script type="text/javascript">
createAndDisplayAds();
</script>
</div>



<!-- Crazy Egg Tracking -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0018/8767.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>









<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/jquery.cookie.js?release=20221214225510"></script>
<script type="text/javascript" src="https://www.idgcdn.com.au/compressor-staticfiles/mobile/common/iphone_switcher.js?release=20221214225510"></script>
<script>
  
  $(function() {
    if (typeof $.fn.lazyload === 'undefined' ) {
      if ('loading' in HTMLImageElement.prototype) {
          const images = document.querySelectorAll('img[loading="lazy"]');
          images.forEach(img => {
            img.src = img.dataset.original;
          });
      }
      else {
        $.getScript('https://www.pcworld.com/www/js/jquery/jquery.lazyload.min.js',function(){
           $("img.lazy").lazyload({ 
              effect : "fadeIn", 
              threshold: 200,
              failure_limit:25
           });
        });
      }
    }
  });
  
  </script>

  <!-- Twitter universal website tag code -->
<script>
!function(e,n,u,a){e.twq||(a=e.twq=function(){a.exe?a.exe.apply(a,arguments):
a.queue.push(arguments);},a.version='1',a.queue=[],t=n.createElement(u),
t.async=!0,t.src='//static.ads-twitter.com/uwt.js',s=n.getElementsByTagName(u)[0],
s.parentNode.insertBefore(t,s))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','nv5jw');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->

<!-- Taboola Pixel Code -->
<script type='text/javascript'>
  window._tfa = window._tfa || [];
  window._tfa.push({notify: 'event', name: 'page_view', id: 1009432});
  !function (t, f, a, x) {
         if (!document.getElementById(x)) {
            t.async = 1;t.src = a;t.id=x;f.parentNode.insertBefore(t, f);
         }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/unip/1009432/tfa.js',
  'tb_tfa_script');
</script>
<noscript>
  <img src='//trc.taboola.com/1009432/log/3/unip?en=page_view'
      width='0' height='0' style='display:none'/>
</noscript>
<!-- End of Taboola Pixel Code -->


<script type="text/javascript"> _linkedin_data_partner_id = "186603"; </script>
<script type="text/javascript"> 
    (function(){
        var s = document.getElementsByTagName("script")[0]; 
        var b = document.createElement("script"); 
        b.type = "text/javascript";
        b.async = true; 
        b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
        s.parentNode.insertBefore(b, s);
    })(); 
</script> 
<noscript>
    <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=186603&fmt=gif" />
</noscript>




<script type="text/javascript">
  var clarity_tracking_starter = function (override_context_data) {
    var d=document;
    var id = 'idg-tracking';
    var s='script';
    var js, fjs = d.getElementsByTagName(s)[0];

    if (d.getElementById(id)) {
      runClarity();
      return false
    }
    
    js = d.createElement(s); 
    js.id = id; 
    js.type = "text/javascript";
    js.onload = function () {runClarity()};
    js.src = "https://www.idgcdn.com.au/compressor-staticfiles/clarity/idg_clarity.js?release=20221214225510";
    fjs.parentNode.insertBefore(js, fjs);

    function runClarity(){
      var dynamic_key_val_api = "/script-tagger/clarity/json/";
      var first_page_context_data = {
        'score':1,'event_type':"pageview"
      }

      // Context data can be overridden and is used on infinite scroll pages to pass in 
      // context of the new article that is loaded on the page.
      var context_data = override_context_data || first_page_context_data;

      clarity_logger.init(
        dynamic_key_val_api,
        'https://clarity-api-prod.idg.com.au/collect/client', 
        context_data
      );
    }
  };
</script> 








<script type="text/javascript" src="https://s.skimresources.com/js/134738X1598035.skimlinks.js"></script>
<script src=https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js></script>
<script type = "text/javascript">
var jQuery_3_3_1 = $.noConflict(true);
var turl = "//amd.sellingsimplified.net";
var script = document.createElement('script');
script.setAttribute("id", "tlink");
var accountId = "977-IDG";
script.type = 'text/javascript';
script.async = true;
script.src = turl + '/wt/resource/js/track.js';
script.onreadystatechange = function() {
if(this.readyState == 'complete' || this.readyState == 'loaded'){
getVisitor(accountId);
}
};
script.addEventListener('load',postLoadFunction);
document.head.appendChild(script);
function postLoadFunction(){
getVisitor(accountId);
}
</script>


</body></html>
